<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lecridespeuples.fr/xmlrpc.php">

<title>Ukraine : une guerre hollywoodienne &#8211; Le Cri des Peuples</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lecridespeupleshome.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Le Cri des Peuples &raquo; Flux" href="https://lecridespeuples.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cri des Peuples &raquo; Flux des commentaires" href="https://lecridespeuples.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Cri des Peuples &raquo; Ukraine : une guerre&nbsp;hollywoodienne Flux des commentaires" href="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-alpha-53911"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1SAyEMhV9Ilnaq6/TC8Vn4yWDawDIEuvL2UkaddWtXbxgOyZccAnKOwkwhQ8jSFxGpOAws52gmL9gjQV2pwTA/yN+xBKQyWBEnziu1hRGegeUJclTmLLq6Sf/KdaVJDcm1SAJ52T8Oh2EndUGyUtPUC+ikUpWcK8F3IQyGir32YenBogIC340sRCRVIQkCp0wdPIa/8RZb6h/QffPd6eLOqk4lC5fQrmz/u0RSGYPjO/hi2te5tXMf1a35DWxG66C9akv53IsM79tI/zdaxwTMoq0eixf5rfXqD/zqX/bj+DQ+H4674+kDj7f1pA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxdjFEKwjAQRC9ksi3VSD/EszRrCGs3Sckmird3RRTxb2Yeb+C+GSy5hdxg4x4pC8Su1YcaldQAt3FvJzuA78QX8FxwNUy+LvUByIsIoUWRHfxcpW4+b1hS0kmVNWiTv+WtEuTSSG35hhc4p9Po3MEdp3mYr09y3z5l?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJytkEEKwjAQRS9kHCpa6EI8S0ynMXWSCZmE4O1NxUWL0JW7/5j/32KgRmU4ZAwZ8gM9CsRyh8SVXLAwtZPSFYU9buBoRA6wP5b8ot+iLypSsS4IzJijNs8vQ0w8FpMdB/AtUdNVN1rMApmjiiwt/VEqbJwm5ZpkC3t6i6yIjf4Y16Am0i7tTRPeia1dXtNaK1xGN3/t+kt/Pg1D381vaVeaIA==?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
.post-categories { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"163429246","siteURL":"https:\/\/lecridespeuples.fr","xhrURL":"https:\/\/lecridespeuples.fr\/wp-admin\/admin-ajax.php","nonce":"48c6aae46a","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pb3JpA-4j5","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lecridespeupleshome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/" />
<link rel='shortlink' href='https://wp.me/pb3JpA-4j5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flecridespeuples.fr%2F2022%2F10%2F18%2Fukraine-une-guerre-hollywoodienne%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flecridespeuples.fr%2F2022%2F10%2F18%2Fukraine-une-guerre-hollywoodienne%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ukraine : une guerre hollywoodienne" />
<meta property="og:url" content="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/" />
<meta property="og:description" content="Une guerre par procuration bonne et juste n&rsquo;aurait pas besoin d&rsquo;une communication aussi caricaturale. Par Caitlin Johnstone Source : caityjohnstone.medium.com Traduction : lecridespeupl…" />
<meta property="article:published_time" content="2022-10-18T16:38:47+00:00" />
<meta property="article:modified_time" content="2022-10-18T16:38:47+00:00" />
<meta property="og:site_name" content="Le Cri des Peuples" />
<meta property="og:image" content="https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@lecridespeuples" />
<meta name="twitter:site" content="@lecridespeuples" />
<meta name="twitter:text:title" content="Ukraine : une guerre&nbsp;hollywoodienne" />
<meta name="twitter:image" content="https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://lecridespeuples.fr/osd.xml" title="Le Cri des Peuples" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Le Cri des Peuples" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="L&#039;info sans filtre" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lecridespeuples.fr/feed/;icon-uri=https://lecridespeupleshome.files.wordpress.com/2020/09/cropped-5c84a719601fa.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Une guerre par procuration bonne et juste n&#039;aurait pas besoin d&#039;une communication aussi caricaturale. Par Caitlin Johnstone Source : caityjohnstone.medium.com Traduction : lecridespeuples.fr La mégastar de Star Wars, Mark Hamill, a récemment été nommé ambassadeur de United24, la plateforme de collecte de fonds du gouvernement ukrainien, où, selon le Times, son attention sera centrée sur&hellip;" />
<link rel="icon" href="https://lecridespeupleshome.files.wordpress.com/2020/09/cropped-5c84a719601fa.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lecridespeupleshome.files.wordpress.com/2020/09/cropped-5c84a719601fa.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lecridespeupleshome.files.wordpress.com/2020/09/cropped-5c84a719601fa.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lecridespeupleshome.files.wordpress.com/2020/09/cropped-5c84a719601fa.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-16559 single-format-standard customizer-styles-applied has-featured-image categories-hidden highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-2541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2541"><a href="/">Accueil</a></li>
<li id="menu-item-2531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2531"><a href="https://lecridespeuples.fr/a-propos/">À propos</a></li>
<li id="menu-item-2532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2532"><a href="https://lecridespeuples.fr/contact/">Contact</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-2534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2534"><a href="https://twitter.com/lecridespeuples"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://lecridespeuples.fr/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://lecridespeuples.fr/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://lecridespeuples.fr/" title="Le Cri des Peuples &mdash; L&#039;info sans filtre" rel="home">Le Cri des Peuples</a>
						</h2>

													<h4 class="site-description">L&#039;info sans filtre</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-16559" class="single clear-fix post-16559 post type-post status-publish format-standard has-post-thumbnail hentry category-le-cri-des-peuples fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://lecridespeuples.fr/category/le-cri-des-peuples/" rel="category tag">LE CRI DES PEUPLES</a></p>
					
					<h1 class="post-title">Ukraine : une guerre&nbsp;hollywoodienne</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="408" src="https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=816 816w, https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=1632 1632w, https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=150 150w, https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=300 300w, https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=768 768w, https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=1024 1024w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="16567" data-permalink="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/zelensky-green-screen-conspiracy-newsletter/" data-orig-file="https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zelensky-green-screen-conspiracy-newsletter" data-image-description="" data-image-caption="" data-medium-file="https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=300" data-large-file="https://lecridespeupleshome.files.wordpress.com/2022/10/zelensky-green-screen-conspiracy-newsletter.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/">18 octobre 2022</a></span><span class="post-meta-author">Author: <a href="https://lecridespeuples.fr/author/lecridespeuples/">lecridespeuples</a></span> 
											<span class="post-comments">
							<a href="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p style="text-align:justify;"><strong>Une guerre par procuration bonne et juste n&rsquo;aurait pas besoin d&rsquo;une communication aussi caricaturale.</strong></p>
<p style="text-align:justify;"><strong>Par Caitlin Johnstone</strong></p>
<p><em>Source : <a href="https://caityjohnstone.medium.com/a-good-and-righteous-proxy-war-wouldnt-need-such-cartoonish-pr-dc3426c3cf35">caityjohnstone.medium.com</a></em></p>
<p><em>Traduction : <a href="http://lecridespeuples.fr">lecridespeuples.fr</a></em></p>
<p style="text-align:justify;">La mégastar de <em>Star Wars</em>, Mark Hamill, a récemment été nommé ambassadeur de United24, la plateforme de collecte de fonds du gouvernement ukrainien, où, selon le <a href="https://archive.ph/Ij23d"><em>Times</em></a>, son attention sera centrée sur « l&rsquo;acquisition, la réparation et le remplacement des drones ainsi que la formation des pilotes. »</p>
<p style="text-align:center;">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">L&#39;acteur de Star Wars Mark Hamill a rejoint Zelensky pour collecter des fonds pour acheter des drones contre la Russie, qu&#39;il a comparée à &quot;l&#39;empire du mal&quot;</p>
<p>Je croyais que c&#39;était son père qui avait rejoint le côté obscur de la force. Tel père, tel ,fils<a href="https://t.co/xWHFDkznS1">https://t.co/xWHFDkznS1</a></p>
<p>&mdash; Le Cri des Peuples (@lecridespeuples) <a href="https://twitter.com/lecridespeuples/status/1582406523212673026?ref_src=twsrc%5Etfw">October 18, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p style="text-align:justify;">D&rsquo;après le <em>Times</em> :</p>
<blockquote>
<p style="text-align:justify;"><em>« Dans ce combat long et inégal, l&rsquo;Ukraine a besoin d&rsquo;un soutien supplémentaire continu. C&rsquo;est pourquoi j&rsquo;ai été honoré que le Président Zelensky me demande de devenir ambassadeur de l&rsquo;Armée des drones », a déclaré dans un communiqué M. Hamill, qui jouait Luke Skywalker. « Je sais avec certitude que les Ukrainiens ont besoin de drones pour protéger leur terre, leur liberté et les valeurs de l&rsquo;ensemble du monde démocratique. C&rsquo;est maintenant le meilleur moment pour que tout le monde s&rsquo;unisse et aide l&rsquo;Ukraine à se dresser dans cette guerre contre l&#8217;empire du mal. »<br />
</em></p>
<p style="text-align:justify;"><em>Dans une déclaration remerciant Hamill pour son soutien, Zelensky a déclaré : « La lumière vaincra les ténèbres. J&rsquo;y crois, notre peuple y croit. Merci d&rsquo;avoir accepté cette mission difficile d&rsquo;être le premier ambassadeur à aider l&rsquo;Ukraine à collecter des fonds pour l&rsquo;Armée des drones afin de soutenir nos défenseurs. C&rsquo;est vraiment important ! »<br />
</em></p>
<p style="text-align:justify;"><em>Hamill, 71 ans, fait partie d&rsquo;une liste croissante de célébrités qui ont apporté leur soutien à United24, que Zelensky a lancé en mai. Le site Web aurait recueilli près de 188 millions de dollars de dons, dont une récente contribution de 5 millions de dollars de la Fondation Pfizer pour répondre aux besoins médicaux de l&rsquo;Ukraine.</em></p>
<p style="text-align:justify;"><em>La semaine dernière, l&rsquo;actrice Barbra Streisand a annoncé qu&rsquo;elle serait également ambassadrice, saluant la « capacité et le courage » du peuple ukrainien comme une « inspiration pour tous ceux qui, dans le monde entier, promeuvent la démocratie et combattent l&rsquo;autoritarisme ».</em></p>
</blockquote>
<p style="text-align:center;">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">L&#39;acteur jouant le rôle de Luke Skywalker, Mark Hamill, a récemment déclaré que la guerre en Ukraine était la première invasion d&#39;un pays souverain par une puissance étrangère hostile de son vivant… Oubliant peut-être que Star Wars est basé sur la guerre au VIETNAM. <a href="https://t.co/YmjpiaMQrQ">https://t.co/YmjpiaMQrQ</a></p>
<p>&mdash; Le Cri des Peuples (@lecridespeuples) <a href="https://twitter.com/lecridespeuples/status/1582404225299906561?ref_src=twsrc%5Etfw">October 18, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p style="text-align:justify;">Donc, si vous pensiez que cette guerre par procuration ne pouvait pas être plus « Disneyfiée », vous aviez tort.</p>
<p style="text-align:justify;">Hamill a célébré son nouveau poste en tweetant une illustration montrant un vaisseau spatial Star Wars portant les couleurs du drapeau ukrainien, que l&rsquo;acteur a légendé en polonais parce que Hollywood est un poison pour le cerveau.</p>
<p style="text-align:center;">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pl" dir="ltr">Niech Moc będzie z Wami 🇺🇦<a href="https://twitter.com/U24_gov_ua?ref_src=twsrc%5Etfw">@U24_gov_ua</a> <a href="https://t.co/Y5HGQO1LqI">pic.twitter.com/Y5HGQO1LqI</a></p>
<p>&mdash; Mark Hamill (@MarkHamill) <a href="https://twitter.com/MarkHamill/status/1576289958779682816?ref_src=twsrc%5Etfw">October 1, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p style="text-align:justify;">Parmi les autres manigances récentes de Twitter concernant cette guerre par procuration, on peut citer le compte du gouvernement ukrainien qui parle à son compte « Crimée » dans l&rsquo;imitation la plus crasse de tweets de marques virales que l&rsquo;on puisse imaginer.</p>
<p style="text-align:justify;">Le compte ukrainien a tweeté « hey @Crimea quoi d&rsquo;neuf ? » en minuscules, comme le font les jeunes cool.</p>
<p style="text-align:justify;">« @Ukraine je me libère de mes chaînes, je suis sur le chemin du retour à la maison », a répondu le compte « Crimée » tenu par le gouvernement ukrainien.</p>
<p style="text-align:justify;">Ces deux comptes sont bien sûr gérés par la même personne, qui a été engagée spécifiquement pour sa compréhension des réseaux sociaux, des mèmes Internet et du marketing. Car il s&rsquo;agit de la guerre par procuration la plus bidon et la plus intensive en relations publiques de tous les temps.</p>
<p style="text-align:justify;">Le visage de cette guerre est après tout Volodymyr Zelensky, un acteur ukrainien bien connu, qui a obtenu le soutien de l&rsquo;Occident pour cette guerre en posant pour Vogue, en faisant des apparitions vidéo pour les Grammy Awards, le Festival de Cannes, le Festival de Venise, la Bourse de New York, le Forum économique mondial et probablement aussi le groupe Bilderberg, et en rencontrant des célébrités comme Ben Stiller, Sean Penn, Bono et Edge de U2.</p>
<p style="text-align:center;">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Trop cool on a même le &quot;Making of&quot; de la superproduction Hollywood-Zelensky 😍😍😍 <a href="https://t.co/qKLYcoPqLa">https://t.co/qKLYcoPqLa</a></p>
<p>&mdash; Le Cri des Peuples (@lecridespeuples) <a href="https://twitter.com/lecridespeuples/status/1580219893152350209?ref_src=twsrc%5Etfw">October 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p style="text-align:justify;">Depuis le début de cette guerre, les médias occidentaux ont inondé les ondes d&rsquo;une couverture étonnamment biaisée, comme nous n&rsquo;en avions jamais vu auparavant. Les médias russes sont expurgés des ondes tandis que la censure des voix dissidentes s&rsquo;est considérablement intensifiée en ligne en ce qui concerne cette guerre. Les algorithmes des réseaux sociaux favorisent artificiellement les organes de propagande corrompus qui soutiennent agressivement la ligne impériale. Les opérations de trolling anti-Russie sont bruyamment louées et amplifiées par les médias dominants, les agences gouvernementales, les groupes de réflexion bellicistes financés par les gouvernements occidentaux et l&rsquo;industrie de la guerre, et les branches de l&rsquo;armée américaine explicitement dédiées aux opérations dans le cyberespace, malgré tout ce que nous savons sur les armées américaine et britannique qui utilisent secrètement des opérations de trolling en ligne.</p>
<p style="text-align:center;"><em>Voir <a href="https://lecridespeuples.fr/2022/09/21/le-washington-post-revele-lampleur-des-operations-clandestines-du-pentagone-sur-les-reseaux-sociaux/">Le Washington Post révèle l’ampleur des opérations clandestines du Pentagone sur les réseaux sociaux </a></em></p>
<p style="text-align:justify;">Il s&rsquo;agit d&rsquo;une guerre par procuration qui ne pourrait tout simplement pas avoir lieu si elle n&rsquo;était pas soutenue à bout de bras par le gouvernement le plus puissant de la planète. Et avant que quelqu&rsquo;un n&rsquo;objecte, oui, il s&rsquo;agit indiscutablement d&rsquo;une guerre par procuration. S&rsquo;il ne s&rsquo;agit pas d&rsquo;une guerre par procuration lorsque vous envoyez des milliards de dollars d&rsquo;armes qui seront utilisées par des combattants formés par la CIA, aidés par les services de renseignements militaires américains, les forces spéciales américaines et les agents de la CIA sur le terrain, alors il n&rsquo;y a jamais eu de guerre par procuration. C&rsquo;est pourquoi les <a href="https://twitter.com/Fight_Back_NYC/status/1521259002319015937">responsables américains</a> et les <a href="https://twitter.com/Andre__Damon/status/1578215242378743808">médias dominants</a> l&rsquo;ont ouvertement qualifiée de guerre par procuration.</p>
<p style="text-align:center;">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Vous souvenez-vous des fausses vidéos ukrainiennes ?</p>
<p>L&#39;acteur/réalisateur US Sean Penn s&#39;est envolé pour l&#39;Ukraine fin janvier et y a passé plusieurs mois. Beaucoup de ces fausses vidéos sont de son équipe de prod.</p>
<p>Est-ce qu&#39;ils tournent aussi pour soutenir les émeutes d&#39;Iran ? <a href="https://t.co/tUUTM23GZ0">https://t.co/tUUTM23GZ0</a></p>
<p>&mdash; Le Cri des Peuples (@lecridespeuples) <a href="https://twitter.com/lecridespeuples/status/1580159704440766464?ref_src=twsrc%5Etfw">October 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p style="text-align:justify;">Rien de tout cela ne se produirait si cette guerre par procuration était aussi juste et justifiée que ses partisans le prétendent. Si votre guerre par procuration exige une gestion ininterrompue de la perception et une agression maximale pour obtenir le consentement de l&rsquo;opinion publique, votre guerre par procuration est probablement immorale et mauvaise. Si le maintien du soutien de l&rsquo;opinion publique à une guerre par procuration nécessite des opérations de relations publiques incessantes, une propagande agressive de la part des grands médias, l&rsquo;interdiction des médias russes et des opérations d&rsquo;information par trolls géants amplifiées par des groupes de réflexion et des agences gouvernementales, cette guerre ne devrait probablement pas être menée.</p>
<p style="text-align:center;"><em>Voir <a href="https://lecridespeuples.fr/2022/09/17/sur-twitter-90-des-bots-sont-pro-ukrainiens/">‘Bot russe’ ? Sur Twitter, 90% des bots sont pro-ukrainiens </a></em></p>
<p style="text-align:justify;">Si vous avez besoin de manipuler psychologiquement et agressivement une population pour qu&rsquo;elle soutienne votre programme, de censurer ses propos et de perturber son discours en ligne par des opérations de trolling et d&rsquo;astroturfing, c&rsquo;est parce que vous savez que votre programme n&rsquo;est pas quelque chose qu&rsquo;elle choisirait de soutenir d&rsquo;elle-même. Si vous avez besoin de manipuler les gens pour qu&rsquo;ils soutiennent quelque chose, c&rsquo;est parce que ce n&rsquo;est pas digne de leur soutien, et vous le savez.</p>
<p style="text-align:justify;">Si les gens comprenaient vraiment ce que l&rsquo;on risque en intensifiant cette guerre par procuration, à quel coût extraordinaire, et sans aucun bénéfice pour le citoyen ordinaire, Washington serait un tas de décombres fumants en ce moment. Rien ne pourrait protéger nos dirigeants de la rage des citoyens s&rsquo;ils comprenaient vraiment que leurs comptes bancaires sont pillés et leurs vies risquées uniquement pour faire avancer les objectifs géostratégiques de quelques impérialistes corrompus.</p>
<p style="text-align:justify;">Ils travaillent à fabriquer notre consentement parce qu&rsquo;ils savent que nous ne le leur donnerions pas de notre propre gré. C&rsquo;est la subversion de la démocratie la plus méprisable que l&rsquo;on puisse imaginer.</p>
<p><em>Voir notre <a href="https://lecridespeuples.fr/?s=ukraine">dossier sur la situation en Ukraine</a>.</em></p>
<p style="text-align:justify;"><strong><em>Pour soutenir ce travail <a href="https://lecridespeuples.fr/2020/05/07/apres-youtube-facebook-vimeo-interdit-les-videos-de-nasrallah-et-bannit-le-cri-des-peuples/">censuré</a> en permanence (<a href="https://lecridespeuples.fr/2021/12/25/censure-stalinienne-sur-mediapart/">y compris par Mediapart</a>) et ne manquer aucune publication, <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=M4ZR3VB5EEUUN&amp;item_name=Le+Cri+des+Peuples&amp;currency_code=EUR&amp;source=url">faites un don</a>, partagez cet article et abonnez-vous à la <a href="https://lecridespeuples.fr/newsletter">Newsletter</a>. Vous pouvez aussi nous suivre sur <a href="https://twitter.com/cridespeuples2">Twitter</a>, <a href="https://www.facebook.com/lecridespeuples2">Facebook</a>, <a href="https://www.youtube.com/channel/UCiPhwNWL1scdWyzpujlKFcw">Youtube</a> et <a href="https://vk.com/lecridespeuples">VKontakte</a>.</em></strong></p>
<p style="text-align:justify;">
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16559" class="share-twitter sd-button share-icon" href="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16559" class="share-facebook sd-button share-icon" href="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-163429246-16559-634f08bdd33b2' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=163429246&amp;post_id=16559&amp;origin=lecridespeupleshome.wordpress.com&amp;obj_id=163429246-16559-634f08bdd33b2&amp;domain=lecridespeuples.fr' data-name='like-post-frame-163429246-16559-634f08bdd33b2' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/6e1ee44bbb176771601ee4cc2464f929?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">lecridespeuples</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://lecridespeuples.fr/author/lecridespeuples/" rel="author">
				Voir tous les articles par lecridespeuples			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lecridespeuples.fr/2022/10/17/qui-se-tient-derriere-les-emeutes-en-iran/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">Qui se tient derrière les émeutes en Iran&nbsp;?</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/18/ukraine-une-guerre-hollywoodienne/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://lecridespeuples.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="34c66c5961" /><input type="hidden" name="_wp_http_referer" value="/2022/10/18/ukraine-une-guerre-hollywoodienne/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4015153c46" /></p>
<input type="hidden" name="genseq" value="1666123965" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="197"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="blog_subscription-1" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">S'ABONNER A LA NEWSLETTER</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Abonnez-vous pour ne manquer aucune publication. Vous pourrez choisir de recevoir chaque nouvel article dès sa publication, ou dans un bulletin quotidien ou hebdomadaire. </p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="163429246"/>
					<input type="hidden" name="source" value="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="42798a432a" />					<button type="submit"
													class="wp-block-button__link"
																	>
						S'abonner					</button>
				</p>
			</form>
						</div>
			
</div><div class="clear"></div></aside><aside id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><div class="widget-content"><h3 class="widget-title">Suivez-nous également sur</h3>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.youtube.com/channel/UCiPhwNWL1scdWyzpujlKFcw" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">YouTube</span><svg class="icon icon-youtube" aria-hidden="true" role="presentation"> <use href="#icon-youtube" xlink:href="#icon-youtube"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/lecridespeuples" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="http://vk.com/lecridespeuples" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">VK</span><svg class="icon icon-vk" aria-hidden="true" role="presentation"> <use href="#icon-vk" xlink:href="#icon-vk"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</div><div class="clear"></div></aside><aside id="text-2" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">SOUTENIR CE TRAVAIL A PARTIR DE 1€</h3>			<div class="textwidget"><div dir="ltr" style="text-align:left;">
<div class="separator" style="clear:both;text-align:center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=M4ZR3VB5EEUUN&amp;item_name=Le+Cri+des+Peuples&amp;currency_code=EUR&amp;source=url" target="_blank" rel="noopener"><img decoding="async" src="https://2.bp.blogspot.com/-OsyyAmESioM/XOXIrNIiyNI/AAAAAAAAEHU/FkVlIQnKZo4MhBolNdcvG7EuXuKH74ZrgCLcBGAs/s1600/ob_cd70f8_paypal-don%2B2.jpg" alt="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=M4ZR3VB5EEUUN&amp;item_name=Le+Cri+des+Peuples&amp;currency_code=EUR&amp;source=url" border="0" /></a></div>
<div style="text-align:center;"></div>
</div>
<div>« Chaque don compte, car un peu d&rsquo;argent ici ou là, c&rsquo;est comme des gouttes d&rsquo;eau qui peuvent devenir des rivières, des fleuves ou des océans&#8230; »</div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
</div>
		</div><div class="clear"></div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">REJOIGNEZ-NOUS</h3>			<div class="textwidget"><p>Si vous êtes traducteur, vidéaste ou infographiste, amateur ou expérimenté, ou même si vous n&rsquo;avez que votre bonne volonté, et que vous souhaitez aider bénévolement Le Cri des Peuples à hauteur de quelques heures par semaine ou par mois, écrivez-nous : contact [@] lecridespeuples.fr</p>
</div>
		</div><div class="clear"></div></aside><aside id="search-2" class="widget widget_search"><div class="widget-content"><h3 class="widget-title">RECHERCHER SUR LE SITE</h3>
<form method="get" class="search-form" action="https://lecridespeuples.fr/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>
</div><div class="clear"></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">ARTICLES LES PLUS CONSULTÉS</h3><ul><li><a href="https://lecridespeuples.fr/2022/10/17/qui-se-tient-derriere-les-emeutes-en-iran/" class="bump-view" data-bump-view="tp">Qui se tient derrière les émeutes en Iran ?</a></li><li><a href="https://lecridespeuples.fr/2022/10/16/quand-le-monde-libre-applaudissait-au-meurtre-de-16-journalistes-serbes-chomsky/" class="bump-view" data-bump-view="tp">Quand le &#039;monde libre&#039; applaudissait au meurtre de 16 journalistes serbes (Chomsky)</a></li><li><a href="https://lecridespeuples.fr/2020/10/17/17-octobre-1961-le-jour-ou-la-france-a-jete-les-algeriens-dans-la-seine/" class="bump-view" data-bump-view="tp">17 octobre 1961 : le jour où la France a jeté les Algériens dans la Seine</a></li><li><a href="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/" class="bump-view" data-bump-view="tp" aria-current="page">Ukraine : une guerre hollywoodienne</a></li><li><a href="https://lecridespeuples.fr/2020/09/26/norman-finkelstein-charlie-hebdo-nest-pas-de-la-satire-mais-du-sadisme-et-de-la-pornographie/" class="bump-view" data-bump-view="tp">Norman Finkelstein : Charlie Hebdo n’est pas de la satire, mais du sadisme</a></li><li><a href="https://lecridespeuples.fr/2022/10/13/charlie-hebdo-samuel-paty-un-texte-indispensable/" class="bump-view" data-bump-view="tp">De Charlie Hebdo à Samuel Paty : un long hiver &#039;républicain&#039;</a></li><li><a href="https://lecridespeuples.fr/2022/10/03/qui-est-masih-alinejad-chef-dorchestre-des-manifestations-en-iran/" class="bump-view" data-bump-view="tp">Qui est Masih Alinejad, figure de proue des manifestations anti-régime en Iran ?</a></li><li><a href="https://lecridespeuples.fr/2022/09/25/pas-en-notre-nom-en-iran-le-pere-de-mahsa-amini-denonce-les-emeutes/" class="bump-view" data-bump-view="tp">&#039;Pas en notre nom&#039; : en Iran, le père de Mahsa Amini dénonce les émeutes</a></li><li><a href="https://lecridespeuples.fr/2022/10/09/differend-sur-la-frontiere-maritime-le-liban-et-israel-sont-au-bord-de-la-guerre/" class="bump-view" data-bump-view="tp">Différend sur la frontière maritime : le Liban et Israël au bord de la guerre</a></li><li><a href="https://lecridespeuples.fr/2015/12/01/lettre-de-ali-khamenei-a-la-jeunesse-occidentale-suite-aux-attaques-contre-charlie-hebdo/" class="bump-view" data-bump-view="tp">Lettre de Ali Khamenei à la jeunesse occidentale suite aux attaques contre Charlie Hebdo</a></li></ul></div><div class="clear"></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-content"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Quand le ‘monde libre’ applaudissait au meurtre de 16 journalistes serbes (Chomsky) &#8211; La Voix de la Syrie" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://lavoixdelasyrie.com/quand-le-monde-libre-applaudissait-au-meurtre-de-16-journalistes-serbes-chomsky/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://lavoixdelasyrie.com/quand-le-monde-libre-applaudissait-au-meurtre-de-16-journalistes-serbes-chomsky/" rel="nofollow">Quand le ‘monde libr&hellip;</a> dans <a href="https://lecridespeuples.fr/2022/10/16/quand-le-monde-libre-applaudissait-au-meurtre-de-16-journalistes-serbes-chomsky/comment-page-1/#comment-7314">Quand le &lsquo;monde libre&hellip;</a></td></tr><tr><td title="Éric" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/ca2b7465e8ff40a7e11da1c27d15db7f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Éric dans <a href="https://lecridespeuples.fr/2022/10/13/charlie-hebdo-samuel-paty-un-texte-indispensable/comment-page-1/#comment-7303">De Charlie Hebdo à Samuel Paty&hellip;</a></td></tr><tr><td title="David" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/67416791286de31e4f0601b6eeb78938?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">David dans <a href="https://lecridespeuples.fr/2022/10/13/charlie-hebdo-samuel-paty-un-texte-indispensable/comment-page-1/#comment-7291">De Charlie Hebdo à Samuel Paty&hellip;</a></td></tr><tr><td title="Différend sur la frontière maritime : Le Liban et Israël au bord de la guerre &#8211; PAGE GAULLISTE DE RÉINFORMATION . LES MÉDIAS NOUS MANIPULENT ET NOUS MENTENT, SACHONS TRIER LE BON GRAIN DE L IVRAIE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://anna-bellas.com/2022/10/11/differend-sur-la-frontiere-maritime-le-liban-et-israel-au-bord-de-la-guerre/" rel="nofollow"><img alt='' src='https://annabellascom.files.wordpress.com/2022/08/cropped-telecharge.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://anna-bellas.com/2022/10/11/differend-sur-la-frontiere-maritime-le-liban-et-israel-au-bord-de-la-guerre/" rel="nofollow">Différend sur la fro&hellip;</a> dans <a href="https://lecridespeuples.fr/2022/10/09/differend-sur-la-frontiere-maritime-le-liban-et-israel-sont-au-bord-de-la-guerre/comment-page-1/#comment-7281">Différend sur la frontière mar&hellip;</a></td></tr><tr><td title="Différend sur la frontière maritime : Le Liban et Israël au bord de la guerre &#8211; PAGE GAULLISTE DE RÉINFORMATION . LES MÉDIAS NOUS MANIPULENT ET NOUS MENTENT, SACHONS TRIER LE BON GRAIN DE L IVRAIE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://anna-bellas.com/2022/10/11/differend-sur-la-frontiere-maritime-le-liban-et-israel-au-bord-de-la-guerre/" rel="nofollow"><img alt='' src='https://annabellascom.files.wordpress.com/2022/08/cropped-telecharge.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://anna-bellas.com/2022/10/11/differend-sur-la-frontiere-maritime-le-liban-et-israel-au-bord-de-la-guerre/" rel="nofollow">Différend sur la fro&hellip;</a> dans <a href="https://lecridespeuples.fr/2022/07/18/nasrallah-si-le-liban-reste-prive-de-ses-hydrocarbures-nous-detruirons-toutes-les-plateformes-israeliennes/comment-page-1/#comment-7280">Nasrallah : si le Liban ne peu&hellip;</a></td></tr>				</table>
				</div><div class="clear"></div></aside><aside id="rss_links-2" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">S\&rsquo;ABONNER AU FLUX RSS</h3><ul><li><a href="https://lecridespeuples.fr/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://lecridespeuples.fr/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</div><div class="clear"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-2">ARCHIVES</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lecridespeuples.fr/2022/10/'> octobre 2022 &nbsp;(14)</option>
	<option value='https://lecridespeuples.fr/2022/09/'> septembre 2022 &nbsp;(18)</option>
	<option value='https://lecridespeuples.fr/2022/08/'> août 2022 &nbsp;(12)</option>
	<option value='https://lecridespeuples.fr/2022/07/'> juillet 2022 &nbsp;(20)</option>
	<option value='https://lecridespeuples.fr/2022/06/'> juin 2022 &nbsp;(18)</option>
	<option value='https://lecridespeuples.fr/2022/05/'> mai 2022 &nbsp;(18)</option>
	<option value='https://lecridespeuples.fr/2022/04/'> avril 2022 &nbsp;(26)</option>
	<option value='https://lecridespeuples.fr/2022/03/'> mars 2022 &nbsp;(29)</option>
	<option value='https://lecridespeuples.fr/2022/02/'> février 2022 &nbsp;(16)</option>
	<option value='https://lecridespeuples.fr/2022/01/'> janvier 2022 &nbsp;(9)</option>
	<option value='https://lecridespeuples.fr/2021/12/'> décembre 2021 &nbsp;(9)</option>
	<option value='https://lecridespeuples.fr/2021/11/'> novembre 2021 &nbsp;(6)</option>
	<option value='https://lecridespeuples.fr/2021/10/'> octobre 2021 &nbsp;(6)</option>
	<option value='https://lecridespeuples.fr/2021/09/'> septembre 2021 &nbsp;(6)</option>
	<option value='https://lecridespeuples.fr/2021/08/'> août 2021 &nbsp;(9)</option>
	<option value='https://lecridespeuples.fr/2021/07/'> juillet 2021 &nbsp;(4)</option>
	<option value='https://lecridespeuples.fr/2021/06/'> juin 2021 &nbsp;(10)</option>
	<option value='https://lecridespeuples.fr/2021/05/'> mai 2021 &nbsp;(18)</option>
	<option value='https://lecridespeuples.fr/2021/04/'> avril 2021 &nbsp;(18)</option>
	<option value='https://lecridespeuples.fr/2021/03/'> mars 2021 &nbsp;(10)</option>
	<option value='https://lecridespeuples.fr/2021/02/'> février 2021 &nbsp;(13)</option>
	<option value='https://lecridespeuples.fr/2021/01/'> janvier 2021 &nbsp;(15)</option>
	<option value='https://lecridespeuples.fr/2020/12/'> décembre 2020 &nbsp;(15)</option>
	<option value='https://lecridespeuples.fr/2020/11/'> novembre 2020 &nbsp;(20)</option>
	<option value='https://lecridespeuples.fr/2020/10/'> octobre 2020 &nbsp;(16)</option>
	<option value='https://lecridespeuples.fr/2020/09/'> septembre 2020 &nbsp;(12)</option>
	<option value='https://lecridespeuples.fr/2020/08/'> août 2020 &nbsp;(45)</option>
	<option value='https://lecridespeuples.fr/2020/07/'> juillet 2020 &nbsp;(44)</option>
	<option value='https://lecridespeuples.fr/2020/06/'> juin 2020 &nbsp;(27)</option>
	<option value='https://lecridespeuples.fr/2020/05/'> mai 2020 &nbsp;(24)</option>
	<option value='https://lecridespeuples.fr/2020/04/'> avril 2020 &nbsp;(21)</option>
	<option value='https://lecridespeuples.fr/2020/03/'> mars 2020 &nbsp;(27)</option>
	<option value='https://lecridespeuples.fr/2020/02/'> février 2020 &nbsp;(38)</option>
	<option value='https://lecridespeuples.fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://lecridespeuples.fr/2019/12/'> décembre 2019 &nbsp;(19)</option>
	<option value='https://lecridespeuples.fr/2019/11/'> novembre 2019 &nbsp;(11)</option>
	<option value='https://lecridespeuples.fr/2019/10/'> octobre 2019 &nbsp;(14)</option>
	<option value='https://lecridespeuples.fr/2019/09/'> septembre 2019 &nbsp;(32)</option>
	<option value='https://lecridespeuples.fr/2019/08/'> août 2019 &nbsp;(20)</option>
	<option value='https://lecridespeuples.fr/2019/07/'> juillet 2019 &nbsp;(23)</option>
	<option value='https://lecridespeuples.fr/2019/06/'> juin 2019 &nbsp;(13)</option>
	<option value='https://lecridespeuples.fr/2019/05/'> mai 2019 &nbsp;(16)</option>
	<option value='https://lecridespeuples.fr/2019/04/'> avril 2019 &nbsp;(5)</option>
	<option value='https://lecridespeuples.fr/2019/03/'> mars 2019 &nbsp;(8)</option>
	<option value='https://lecridespeuples.fr/2019/02/'> février 2019 &nbsp;(3)</option>
	<option value='https://lecridespeuples.fr/2019/01/'> janvier 2019 &nbsp;(7)</option>
	<option value='https://lecridespeuples.fr/2018/12/'> décembre 2018 &nbsp;(7)</option>
	<option value='https://lecridespeuples.fr/2018/11/'> novembre 2018 &nbsp;(5)</option>
	<option value='https://lecridespeuples.fr/2018/10/'> octobre 2018 &nbsp;(9)</option>
	<option value='https://lecridespeuples.fr/2018/09/'> septembre 2018 &nbsp;(5)</option>
	<option value='https://lecridespeuples.fr/2018/08/'> août 2018 &nbsp;(14)</option>
	<option value='https://lecridespeuples.fr/2018/07/'> juillet 2018 &nbsp;(21)</option>
	<option value='https://lecridespeuples.fr/2018/06/'> juin 2018 &nbsp;(30)</option>
	<option value='https://lecridespeuples.fr/2018/05/'> mai 2018 &nbsp;(27)</option>
	<option value='https://lecridespeuples.fr/2018/04/'> avril 2018 &nbsp;(33)</option>
	<option value='https://lecridespeuples.fr/2018/03/'> mars 2018 &nbsp;(10)</option>
	<option value='https://lecridespeuples.fr/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lecridespeuples.fr/2018/01/'> janvier 2018 &nbsp;(19)</option>
	<option value='https://lecridespeuples.fr/2017/12/'> décembre 2017 &nbsp;(8)</option>
	<option value='https://lecridespeuples.fr/2017/11/'> novembre 2017 &nbsp;(10)</option>
	<option value='https://lecridespeuples.fr/2017/10/'> octobre 2017 &nbsp;(17)</option>
	<option value='https://lecridespeuples.fr/2017/09/'> septembre 2017 &nbsp;(14)</option>
	<option value='https://lecridespeuples.fr/2017/08/'> août 2017 &nbsp;(14)</option>
	<option value='https://lecridespeuples.fr/2017/07/'> juillet 2017 &nbsp;(14)</option>
	<option value='https://lecridespeuples.fr/2017/06/'> juin 2017 &nbsp;(9)</option>
	<option value='https://lecridespeuples.fr/2017/05/'> mai 2017 &nbsp;(11)</option>
	<option value='https://lecridespeuples.fr/2017/04/'> avril 2017 &nbsp;(16)</option>
	<option value='https://lecridespeuples.fr/2017/03/'> mars 2017 &nbsp;(5)</option>
	<option value='https://lecridespeuples.fr/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lecridespeuples.fr/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='https://lecridespeuples.fr/2016/12/'> décembre 2016 &nbsp;(12)</option>
	<option value='https://lecridespeuples.fr/2016/09/'> septembre 2016 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2016/08/'> août 2016 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2016/07/'> juillet 2016 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2016/06/'> juin 2016 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2016/04/'> avril 2016 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2016/02/'> février 2016 &nbsp;(3)</option>
	<option value='https://lecridespeuples.fr/2016/01/'> janvier 2016 &nbsp;(9)</option>
	<option value='https://lecridespeuples.fr/2015/12/'> décembre 2015 &nbsp;(18)</option>
	<option value='https://lecridespeuples.fr/2015/11/'> novembre 2015 &nbsp;(18)</option>
	<option value='https://lecridespeuples.fr/2015/10/'> octobre 2015 &nbsp;(11)</option>
	<option value='https://lecridespeuples.fr/2015/09/'> septembre 2015 &nbsp;(24)</option>
	<option value='https://lecridespeuples.fr/2015/08/'> août 2015 &nbsp;(21)</option>
	<option value='https://lecridespeuples.fr/2015/07/'> juillet 2015 &nbsp;(35)</option>
	<option value='https://lecridespeuples.fr/2015/06/'> juin 2015 &nbsp;(14)</option>
	<option value='https://lecridespeuples.fr/2015/05/'> mai 2015 &nbsp;(21)</option>
	<option value='https://lecridespeuples.fr/2015/04/'> avril 2015 &nbsp;(12)</option>
	<option value='https://lecridespeuples.fr/2015/03/'> mars 2015 &nbsp;(15)</option>
	<option value='https://lecridespeuples.fr/2015/02/'> février 2015 &nbsp;(13)</option>
	<option value='https://lecridespeuples.fr/2015/01/'> janvier 2015 &nbsp;(14)</option>
	<option value='https://lecridespeuples.fr/2014/12/'> décembre 2014 &nbsp;(12)</option>
	<option value='https://lecridespeuples.fr/2014/11/'> novembre 2014 &nbsp;(2)</option>
	<option value='https://lecridespeuples.fr/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lecridespeuples.fr/2014/09/'> septembre 2014 &nbsp;(2)</option>
	<option value='https://lecridespeuples.fr/2014/08/'> août 2014 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2014/07/'> juillet 2014 &nbsp;(22)</option>
	<option value='https://lecridespeuples.fr/2014/05/'> mai 2014 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2014/04/'> avril 2014 &nbsp;(4)</option>
	<option value='https://lecridespeuples.fr/2014/03/'> mars 2014 &nbsp;(15)</option>
	<option value='https://lecridespeuples.fr/2014/02/'> février 2014 &nbsp;(10)</option>
	<option value='https://lecridespeuples.fr/2013/12/'> décembre 2013 &nbsp;(3)</option>
	<option value='https://lecridespeuples.fr/2013/11/'> novembre 2013 &nbsp;(5)</option>
	<option value='https://lecridespeuples.fr/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lecridespeuples.fr/2013/09/'> septembre 2013 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2013/08/'> août 2013 &nbsp;(5)</option>
	<option value='https://lecridespeuples.fr/2013/07/'> juillet 2013 &nbsp;(3)</option>
	<option value='https://lecridespeuples.fr/2013/06/'> juin 2013 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2013/05/'> mai 2013 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://lecridespeuples.fr/2013/02/'> février 2013 &nbsp;(6)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="media_video-8" class="widget widget_media_video"><div class="widget-content"><h3 class="widget-title">VIDEOS RECENTES</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-16559-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LYFx5HCaZDQ&#038;_=1" /><a href="https://www.youtube.com/watch?v=LYFx5HCaZDQ">https://www.youtube.com/watch?v=LYFx5HCaZDQ</a></video></div></div><div class="clear"></div></aside><aside id="media_video-2" class="widget widget_media_video"><div class="widget-content"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-16559-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=sQnlIwAeK2A&#038;_=2" /><a href="https://www.youtube.com/watch?v=sQnlIwAeK2A">https://www.youtube.com/watch?v=sQnlIwAeK2A</a></video></div></div><div class="clear"></div></aside><aside id="media_video-3" class="widget widget_media_video"><div class="widget-content"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-16559-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=U1Qdvuprozc&#038;_=3" /><a href="https://www.youtube.com/watch?v=U1Qdvuprozc">https://www.youtube.com/watch?v=U1Qdvuprozc</a></video></div></div><div class="clear"></div></aside><aside id="media_video-4" class="widget widget_media_video"><div class="widget-content"><style>.widget.widget_media_video iframe { margin: 0; }</style><div class="embed-dailymotion"><iframe title="Nasrallah : en Ukraine, l&#039;impérialisme américain menace la paix mondiale" frameborder="0" src="https://www.dailymotion.com/embed/video/x88ku41?pubtool=oembed" allowfullscreen allow="autoplay"></iframe></div></div><div class="clear"></div></aside><aside id="media_video-5" class="widget widget_media_video"><div class="widget-content"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-16559-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=5OyA-T0alBY&#038;_=4" /><a href="https://www.youtube.com/watch?v=5OyA-T0alBY">https://www.youtube.com/watch?v=5OyA-T0alBY</a></video></div></div><div class="clear"></div></aside><aside id="media_video-6" class="widget widget_media_video"><div class="widget-content"><style>.widget.widget_media_video iframe { margin: 0; }</style><div class="embed-dailymotion"><iframe title="DONBASS : le documentaire d&#039;Anne-Laure Bonnel" frameborder="0" src="https://www.dailymotion.com/embed/video/x890du3?pubtool=oembed" allowfullscreen allow="autoplay"></iframe></div></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://lecridespeuples.fr/" title="Le Cri des Peuples &mdash; L&#039;info sans filtre" rel="home">Le Cri des Peuples</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_segment_blog" rel="nofollow">Propulsé par WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/rowling","blog_id":163429246,"post_id":16559,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_unsafe":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202242z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6e1ee44bbb176771601ee4cc2464f929">
	</div>
	<div class="grofile-hash-map-ca2b7465e8ff40a7e11da1c27d15db7f">
	</div>
	<div class="grofile-hash-map-67416791286de31e4f0601b6eeb78938">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lecridespeupleshome.wordpress.com\/public.api\/connect\/?action=request&domain=lecridespeuples.fr","logoutURL":"https:\/\/lecridespeupleshome.wordpress.com\/wp-login.php?action=logout&_wpnonce=7ad1d4c238","homeURL":"https:\/\/lecridespeuples.fr\/","postID":"16559","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://lecridespeuples.fr">
				<img alt='' src='https://lecridespeupleshome.files.wordpress.com/2020/09/cropped-5c84a719601fa.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Le Cri des Peuples			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 5&nbsp;997 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="163429246" />
										<input type="hidden" name="source" value="https://lecridespeuples.fr/2022/10/18/ukraine-une-guerre-hollywoodienne/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="42798a432a" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flecridespeuples.fr%252F2022%252F10%252F18%252Fukraine-une-guerre-hollywoodienne%252F">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://lecridespeuples.fr">
				<img alt='' src='https://lecridespeupleshome.files.wordpress.com/2020/09/cropped-5c84a719601fa.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Le Cri des Peuples			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://lecridespeupleshome.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flecridespeupleshome.wordpress.com%2F2022%2F10%2F18%2Fukraine-une-guerre-hollywoodienne%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flecridespeuples.fr%252F2022%252F10%252F18%252Fukraine-une-guerre-hollywoodienne%252F">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pb3JpA-4j5">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/163429246/posts/16559">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lecridespeuples.fr\/2022\/10\/18\/ukraine-une-guerre-hollywoodienne\/":16559};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"Diffusion en Direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (Simplifi\u00e9)","mejs.chinese-traditional":"Chinois (Traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran&ccedil;ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breux","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slovaque","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkdtugzAMhl9oIZ1atdrFtEeZAjFgcA5zkh7efm53ECuo4yqJ/X+O/VufomqCz+CzHpK2cMQG4rka0pOepFxRkUqHPmnCEZL+KFCgN94S8ANxE5yTkPqChrvAPZh7cCKLpdYcToS+uyJpxCh6P6o2NCWpFmftLYMtwTkR2nmHy3obSk2QTcyhC+uQjkJt6EeLvqFi/w7KEOlSOfQPXDJW8qo2rJ1JGVhuKrNpxplDU2jE5CCrbbXR7/Lzb6Dlm9gudeXAogECdys2eShZpZQ2FzFr0uw61mHHJsMqUHLT9yqGZRpg4KSP6CD842YMSUwgg6xTb/i6qe9ToDf3+rzf77aHw8tmO3wCnmoe+w=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1664911815&amp;origin=https://lecridespeuples.fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'163429246','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'163429246','v':'wpcom','tz':'2','user_id':'0','post':'16559','subd':'lecridespeupleshome'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD9PTi5ILXlnTnEsOXYuQl1vSD9TaVhpPWZ2M2IyL2FELnFaX0FYNDd6ZEYxdXdueDEvW0J6YlcmN1tOY1BtLTdPa1dmVTdLS3FrZj85UUxrbEFnSy9mZDdTXzlwMmtWRHUwL3pWdVBLQ2VPSFt0bHFLZlovS1ZjUCVFYWxZL0FbeFZkM3pMLVs5LUVkUUtdaHFXNGs4a19nTU5WUmVnMkVwUjRdNHBGaEVCbSVHV2ouRGxFRlVLQjFZRW1acyYleGp2aVZUMENdK2c2a28lcl9HNmktOEZ+TUowb3JzSHVCcFdsJixmTnxVSjVEWHw/RkpLdmVlRDRzLz1PcjhDTXJ8eWph'}]);
_stq.push([ 'clickTrackerInit', '163429246', '16559' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/rowling&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=6&m=202242"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>